ProxyObjectApplicationDescription Property
|
Property that represents the application
description of the object represented by this proxy entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string ApplicationDescription { get; }
Public ReadOnly Property ApplicationDescription As String
Get
public:
property String^ ApplicationDescription {
String^ get ();
}
member ApplicationDescription : string with get
Property Value
String
See Also