Vector3dIsZeroLength Method
|
Checks whether this vector is 0.0.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsZeroLength()
Public Function IsZeroLength As Boolean
public:
bool IsZeroLength()
member IsZeroLength : unit -> bool
Return Value
Boolean
Returns true if and only if this vector is 0.0.
See Also