BlockPropertiesTableMustMatch
Property
|
Property that indicates whether the values of
the parameters must match some rows.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool MustMatch { get; set; }
Public Property MustMatch As Boolean
Get
Set
public:
property bool MustMatch {
bool get ();
void set (bool value);
}
member MustMatch : bool with get, set
Property Value
Boolean
See Also