AcadSectionTypeSettingsClassIntersectionBoundaryLayer
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string IntersectionBoundaryLayer { get; set; }
Public Overridable Property IntersectionBoundaryLayer As String
Get
Set
public:
virtual property String^ IntersectionBoundaryLayer {
String^ get ();
void set (String^ value);
}
abstract IntersectionBoundaryLayer : string with get, set
override IntersectionBoundaryLayer : string with get, set
Property Value
String
Implements
IAcadSectionTypeSettings2IntersectionBoundaryLayer
See Also