AssocArrayParametersOwner Property
|
Property that represents the associative
array.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public AssocArray Owner { get; }
Public ReadOnly Property Owner As AssocArray
Get
public:
property AssocArray^ Owner {
AssocArray^ get ();
}
member Owner : AssocArray with get
Property Value
AssocArray
See Also