PolylineCollectionRemoveAt
Method
|
Removes a lightweight polyline from the
collection at the specified index.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void RemoveAt(
int index
)
Public Overridable Sub RemoveAt (
index As Integer
)
public:
virtual void RemoveAt(
int index
)
abstract RemoveAt :
index : int -> unit
override RemoveAt :
index : int -> unit
Parameters
- index Int32
- [in] Index at which to remove a lightweight polyline.
See Also