MPolygonElevation Property
|
Property that represents the elevation of this
entity in the OCS.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Elevation { get; set; }
Public Overridable Property Elevation As Double
Get
Set
public:
virtual property double Elevation {
double get ();
void set (double value);
}
abstract Elevation : float with get, set
override Elevation : float with get, set
Property Value
Double
See Also