PaneCollectionRemoveAt
Method
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public void RemoveAt(
int index
)
Public Sub RemoveAt (
index As Integer
)
public:
virtual void RemoveAt(
int index
) sealed
abstract RemoveAt :
index : int -> unit
override RemoveAt :
index : int -> unit
Parameters
- index Int32
-
Implements
IListRemoveAt(Int32)
See Also