RasterImageEnableReactors Method
|
Enables or disables the image reactor.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static void EnableReactors(
bool enable
)
Public Shared Sub EnableReactors (
enable As Boolean
)
public:
static void EnableReactors(
bool enable
)
static member EnableReactors :
enable : bool -> unit
Parameters
- enable Boolean
- [in] Flag that specifies whether to enable an image
reactor.
See Also