AcadSectionTypeSettingsClassIAcadSectionTypeSettings_BackgroundLinesLinetype
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string IAcadSectionTypeSettings_BackgroundLinesLinetype { get; set; }
Public Overridable Property IAcadSectionTypeSettings_BackgroundLinesLinetype As String
Get
Set
public:
virtual property String^ IAcadSectionTypeSettings_BackgroundLinesLinetype {
String^ get ();
void set (String^ value);
}
abstract IAcadSectionTypeSettings_BackgroundLinesLinetype : string with get, set
override IAcadSectionTypeSettings_BackgroundLinesLinetype : string with get, set
Property Value
String
Implements
IAcadSectionTypeSettingsBackgroundLinesLinetype
See Also