PromptFileNameResult Class

Inheritance Hierarchy
SystemObject
  Bricscad.EditorInputPromptResult
    Bricscad.EditorInputPromptFileNameResult

Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public class PromptFileNameResult : PromptResult

The PromptFileNameResult type exposes the following members.

Properties
  Name Description
Public property ReadOnly  
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.