AttributeReferenceFieldLength
Property
|
Gets or sets the field length of this
AttributeReference object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int FieldLength { get; set; }
Public Property FieldLength As Integer
Get
Set
public:
property int FieldLength {
int get ();
void set (int value);
}
member FieldLength : int with get, set
Property Value
Int32
See Also