DimensionAltSuppressLeadingZeros
Property
|
Sets or gets the suppression of leading zeros
in alternate dimension values.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool AltSuppressLeadingZeros { get; set; }
Public Overridable Property AltSuppressLeadingZeros As Boolean
Get
Set
public:
virtual property bool AltSuppressLeadingZeros {
bool get ();
void set (bool value);
}
abstract AltSuppressLeadingZeros : bool with get, set
override AltSuppressLeadingZeros : bool with get, set
Property Value
Boolean
Remarks
This property has
effect only if the Dimalt property is set to true.
See Also