UnderlayReferenceContrast
Property
|
Property that represents the contrast value
for the underlay in the range [0-100].
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int Contrast { get; set; }
Public Property Contrast As Integer
Get
Set
public:
property int Contrast {
int get ();
void set (int value);
}
member Contrast : int with get, set
Property Value
Int32
See Also