Retrieves the size of the device.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override Size GetSize()
Public Overrides Function GetSize As Size
public:
virtual Size GetSize() override
abstract GetSize : unit -> Size
override GetSize : unit -> Size
Return Value
Size
Device size as a System::Drawing::Size value.
See Also