SectionSettingsCurrentSectionType Property
|
Property that represents the currently set
section type.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public SectionType CurrentSectionType { get; set; }
Public Property CurrentSectionType As SectionType
Get
Set
public:
property SectionType CurrentSectionType {
SectionType get ();
void set (SectionType value);
}
member CurrentSectionType : SectionType with get, set
Property Value
SectionType
See Also