DimStyleTableRecordDimrnd Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Dimrnd { get; set; }
Public Overridable Property Dimrnd As Double
Get
Set
public:
virtual property double Dimrnd {
double get ();
void set (double value);
}
abstract Dimrnd : float with get, set
override Dimrnd : float with get, set
Property Value
Double
See Also