AcadDatabaseClassSectionManager Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcadSectionManager SectionManager { get; }
Public Overridable ReadOnly Property SectionManager As AcadSectionManager
Get
public:
virtual property AcadSectionManager^ SectionManager {
AcadSectionManager^ get ();
}
abstract SectionManager : AcadSectionManager with get
override SectionManager : AcadSectionManager with get
Property Value
AcadSectionManager
Implements
IAcadDatabaseSectionManager
See Also