mDwf3dExportParams Class

Inheritance Hierarchy
SystemObject
  SystemMarshalByRefObject
    Teigha.RuntimeDisposableWrapper
      Teigha.Export_ImportmDwf3dExportParams

Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 24.2.0.0
Syntax
public sealed class mDwf3dExportParams : DisposableWrapper

The mDwf3dExportParams type exposes the following members.

Constructors
  Name Description
Public method mDwf3dExportParams Initializes a new instance of the mDwf3dExportParams class
Top
Properties
  Name Description
Public property BackgroundColor  
Public property Database  
Public property FileName  
Public property Palette  
Public property Thumbnail  
Public property Title  
Public property Xsize  
Public property Ysize  
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.