IConfigurationSectionWriteProperty
Method
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
void WriteProperty(
string name,
Object defaultValue
)
Sub WriteProperty (
name As String,
defaultValue As Object
)
void WriteProperty(
String^ name,
Object^ defaultValue
)
abstract WriteProperty :
name : string *
defaultValue : Object -> unit
Parameters
- name String
-
- defaultValue Object
-
See Also