PointCloudExElevationApplyToFixedRange
Property
|
Property that indicates whether elevation is
applied to a fixed range.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool ElevationApplyToFixedRange { get; set; }
Public Property ElevationApplyToFixedRange As Boolean
Get
Set
public:
property bool ElevationApplyToFixedRange {
bool get ();
void set (bool value);
}
member ElevationApplyToFixedRange : bool with get, set
Property Value
Boolean
See Also