WallStyleComponentName Property
|
Property that represents the name of the wall
style component.
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public string Name { get; set; }
Public Property Name As String
Get
Set
public:
property String^ Name {
String^ get ();
void set (String^ value);
}
member Name : string with get, set
Property Value
String
See Also