ViewportUcsPerViewport Property
|
Property that indicates whether to save the
UCS with an associated viewport. If true, it also activates the
associated UCS when a viewport becomes active and vice versa.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool UcsPerViewport { get; set; }
Public Property UcsPerViewport As Boolean
Get
Set
public:
property bool UcsPerViewport {
bool get ();
void set (bool value);
}
member UcsPerViewport : bool with get, set
Property Value
Boolean
See Also