AcadDictionaryClassRemove Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcadObject Remove(
string Name
)
Public Overridable Function Remove (
Name As String
) As AcadObject
public:
virtual AcadObject^ Remove(
[InAttribute] String^ Name
)
abstract Remove :
Name : string -> AcadObject
override Remove :
Name : string -> AcadObject
Parameters
- Name String
-
Return Value
AcadObject
Implements
IAcadDictionaryRemove(String)
See Also