IConfigurationSectionContainsSubsection Method
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
bool ContainsSubsection(
string name
)
Function ContainsSubsection (
name As String
) As Boolean
bool ContainsSubsection(
String^ name
)
abstract ContainsSubsection :
name : string -> bool
Parameters
- name String
-
Return Value
Boolean
See Also