HlrCollector(DBObjectCollection, Boolean)
Constructor
|
Namespace: Bricscad.Hlr
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public HlrCollector(
DBObjectCollection entitySet,
bool deleteState
)
Public Sub New (
entitySet As DBObjectCollection,
deleteState As Boolean
)
public:
HlrCollector(
DBObjectCollection^ entitySet,
bool deleteState
)
new :
entitySet : DBObjectCollection *
deleteState : bool -> HlrCollector
Parameters
- entitySet DBObjectCollection
-
- deleteState Boolean
-
See Also