ExtrudedSurfaceSweepOptions
Property
|
Property that represents sweep options of the
extrusion.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public SweepOptions SweepOptions { get; set; }
Public Property SweepOptions As SweepOptions
Get
Set
public:
property SweepOptions^ SweepOptions {
SweepOptions^ get ();
void set (SweepOptions^ value);
}
member SweepOptions : SweepOptions with get, set
Property Value
SweepOptions
See Also