ComplexGetShellsStartingFrom
Method
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public ComplexShellCollection GetShellsStartingFrom(
Shell startFrom
)
Public Function GetShellsStartingFrom (
startFrom As Shell
) As ComplexShellCollection
public:
ComplexShellCollection^ GetShellsStartingFrom(
Shell^ startFrom
)
member GetShellsStartingFrom :
startFrom : Shell -> ComplexShellCollection
Parameters
- startFrom Shell
-
Return Value
ComplexShellCollection
See Also