LayerTableRecordIsReconciled
Property
|
Property that indicates whether the layer
record object is reconciled with another object; returns
true if the layer is reconciled, or
false if the layer is not
reconciled.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsReconciled { get; set; }
Public Property IsReconciled As Boolean
Get
Set
public:
property bool IsReconciled {
bool get ();
void set (bool value);
}
member IsReconciled : bool with get, set
Property Value
Boolean
See Also