FeatureControlFrameGetBoundingPolyline Method
|
Returns the consecutive distinct corner points
of this feature control frame.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Point3dCollection GetBoundingPolyline()
Public Overridable Function GetBoundingPolyline As Point3dCollection
public:
virtual Point3dCollection^ GetBoundingPolyline()
abstract GetBoundingPolyline : unit -> Point3dCollection
override GetBoundingPolyline : unit -> Point3dCollection
Return Value
Point3dCollection
See Also