BlockTableRecordPathName
Property
|
Gets or sets the path and filename for the
Xref drawing.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string PathName { get; set; }
Public Property PathName As String
Get
Set
public:
property String^ PathName {
String^ get ();
void set (String^ value);
}
member PathName : string with get, set
Property Value
String
See Also