PromptEntityOptionsAddAllowedClass Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public void AddAllowedClass(
Type type,
bool match
)
Public Sub AddAllowedClass (
type As Type,
match As Boolean
)
public:
void AddAllowedClass(
Type^ type,
bool match
)
member AddAllowedClass :
type : Type *
match : bool -> unit
Parameters
- type Type
-
- match Boolean
-
See Also