TextStyleTableRecordPriorSize Property
|
Property that represents the prior size of the
text that was most recently created with this text style. This
value is used as a default value when the height scale factor is
set to zero.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double PriorSize { get; set; }
Public Property PriorSize As Double
Get
Set
public:
property double PriorSize {
double get ();
void set (double value);
}
member PriorSize : float with get, set
Property Value
Double
See Also