SubEntityTraitsThickness
Property
|
Property that represents thickness.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract double Thickness { get; set; }
Public MustOverride Property Thickness As Double
Get
Set
public:
virtual property double Thickness {
double get () abstract;
void set (double value) abstract;
}
abstract Thickness : float with get, set
Property Value
Double
See Also