Sets or gets the suffix for primary dimension
measurements.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string Suffix { get; set; }
Public Overridable Property Suffix As String
Get
Set
public:
virtual property String^ Suffix {
String^ get ();
void set (String^ value);
}
abstract Suffix : string with get, set
override Suffix : string with get, set
Property Value
String
See Also