MentalRayRenderSettingsTraits2FinalGatheringMode Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract FinalGatheringMode FinalGatheringMode { get; set; }
Public MustOverride Property FinalGatheringMode As FinalGatheringMode
Get
Set
public:
virtual property FinalGatheringMode FinalGatheringMode {
FinalGatheringMode get () abstract;
void set (FinalGatheringMode value) abstract;
}
abstract FinalGatheringMode : FinalGatheringMode with get, set
Property Value
FinalGatheringMode
See Also