IAcadTableSetGridDoubleLineSpacing
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetGridDoubleLineSpacing(
int nRow,
int nCol,
AcGridLineType nGridLineType,
double fSpacing
)
Sub SetGridDoubleLineSpacing (
nRow As Integer,
nCol As Integer,
nGridLineType As AcGridLineType,
fSpacing As Double
)
void SetGridDoubleLineSpacing(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] AcGridLineType nGridLineType,
[InAttribute] double fSpacing
)
abstract SetGridDoubleLineSpacing :
nRow : int *
nCol : int *
nGridLineType : AcGridLineType *
fSpacing : float -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- nGridLineType AcGridLineType
-
- fSpacing Double
-
See Also