PlotSettingsScaleLineweights Property
|
Property that indicates whether lineweights
are scaled for this PlotSettings object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool ScaleLineweights { get; set; }
Public Property ScaleLineweights As Boolean
Get
Set
public:
property bool ScaleLineweights {
bool get ();
void set (bool value);
}
member ScaleLineweights : bool with get, set
Property Value
Boolean
See Also