DBDictionaryIDictionary_Keys Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
protected virtual ICollection IDictionary_Keys { get; }
Protected Overridable ReadOnly Property IDictionary_Keys As ICollection
Get
protected:
virtual property ICollection^ IDictionary_Keys {
ICollection^ get ();
}
abstract IDictionary_Keys : ICollection with get
override IDictionary_Keys : ICollection with get
Property Value
ICollection
Implements
IDictionaryKeys
See Also