LinkedTableDataNumberOfRows Property
|
Property that represents the number of rows in
this linked table object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int NumberOfRows { get; }
Public Overridable ReadOnly Property NumberOfRows As Integer
Get
public:
virtual property int NumberOfRows {
int get ();
}
abstract NumberOfRows : int with get
override NumberOfRows : int with get
Property Value
Int32
See Also