ImageBackgroundMaintainAspectRatio
Property
|
Property that indicates whether to maintain
the aspect ratio of a background image.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool MaintainAspectRatio { get; set; }
Public Property MaintainAspectRatio As Boolean
Get
Set
public:
property bool MaintainAspectRatio {
bool get ();
void set (bool value);
}
member MaintainAspectRatio : bool with get, set
Property Value
Boolean
See Also