Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public byte Red { get; set; }
Public Property Red As Byte
Get
Set
public:
property unsigned char Red {
unsigned char get ();
void set (unsigned char value);
}
member Red : byte with get, set
Property Value
Byte
See Also