FaceStyleMonoColor
Property
|
Property that represents a monochromatic color
for the FaceColorMode.Mono color mode.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Color MonoColor { get; set; }
Public Property MonoColor As Color
Get
Set
public:
property Color^ MonoColor {
Color^ get ();
void set (Color^ value);
}
member MonoColor : Color with get, set
Property Value
Color
See Also