GroupGetAllEntityIds
Method
|
Returns an array of entity object IDs in this
Group object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId[] GetAllEntityIds()
Public Function GetAllEntityIds As ObjectId()
public:
array<ObjectId>^ GetAllEntityIds()
member GetAllEntityIds : unit -> ObjectId[]
Return Value
ObjectId
See Also