ShadowParametersShadowMapSoftness Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public byte ShadowMapSoftness { get; set; }
Public Property ShadowMapSoftness As Byte
Get
Set
public:
property unsigned char ShadowMapSoftness {
unsigned char get ();
void set (unsigned char value);
}
member ShadowMapSoftness : byte with get, set
Property Value
Byte
See Also