ImageBackgroundTraitsYOffset
Property
|
Property that represents the offset of a
background on the y-axis. Negative values mean that the background
is offset in the opposite direction of the y-axis.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double YOffset { get; set; }
Public Overridable Property YOffset As Double
Get
Set
public:
virtual property double YOffset {
double get ();
void set (double value);
}
abstract YOffset : float with get, set
override YOffset : float with get, set
Property Value
Double
See Also