ViewportBackground Property
|
Property that represents an object identifier
of the view background for this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId Background { get; set; }
Public Property Background As ObjectId
Get
Set
public:
property ObjectId Background {
ObjectId get ();
void set (ObjectId value);
}
member Background : ObjectId with get, set
Property Value
ObjectId
See Also