DimensionSuppressTrailingZeros
Property
|
Sets or gets the suppression of trailing zeros
in primary dimension values.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool SuppressTrailingZeros { get; set; }
Public Overridable Property SuppressTrailingZeros As Boolean
Get
Set
public:
virtual property bool SuppressTrailingZeros {
bool get ();
void set (bool value);
}
abstract SuppressTrailingZeros : bool with get, set
override SuppressTrailingZeros : bool with get, set
Property Value
Boolean
See Also