MentalRayRenderSettingsTraits2ExposureType
Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract ExposureType ExposureType { get; set; }
Public MustOverride Property ExposureType As ExposureType
Get
Set
public:
virtual property ExposureType ExposureType {
ExposureType get () abstract;
void set (ExposureType value) abstract;
}
abstract ExposureType : ExposureType with get, set
Property Value
ExposureType
See Also