PixelFormatInfois16bitBGR Method
|
Checks whether the pixel format of this raster
image object is 16-bit BGR.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
Public Function is16bitBGR As Boolean
public:
bool is16bitBGR()
member is16bitBGR : unit -> bool
Return Value
Boolean
true if the pixel format of this raster image object is 16-bit BGR,
false otherwise.
See Also